F

ficha de hoja
Un área al fondo de la hoja que muestra su nombre. 
fila
Un conjunto de celdas que funcionan a través de la página hasta la última columna.
formato condicional
Formato que cambia basado en una prueba lógica Fuentes, bordes, y patrones pueden ser cambiados todos. Para una celda pueden establecerse hasta tres condiciones diferentes.
fórmula
Una expresión que calcula algo, usualmente basada en los valores contenidos en las celdas. La fórmula = SUMA(A1, B1, C1) suma los valores en las tres celdas. La fórmula D2/G4 divide el valor de la celda D2 por el valor de la celda G4.
función
Una expresión matemática. En el caso de una hoja de cálculos, una función siempre comienza con el signo igual, =  

Ejemplos: =SUMA(e12:h22)    =COUNT(b14:g36)    =PROMEDIO(A4,A6,A12,A42)